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®aH OylH4a yKYB-HIIYH JACTYP.
®an Oyiinya 6axoJiaml Me30HH.

TanadaHuHr MYCTAKWJI BAPMAHT TAHJIAKH OJMIIM YYYH HA30PAT CABOJJIAPMHH

TAaHJIalll MEXaHU3MMU.



KHUPHUII

Y36eKkucToH PecnyGnukacu MYCTaKHIITUKKA SPUILTAHIAH CYHT,
PUBOXJIAHUILIHUHT SIHTH, IOKOpW Oockuuura KyTapuiaau. by Oopama kommbroTep
TEXHOJIOTMSUIApHU MIUIA0 YUKapHIl, UKTHCOJ Ba OM3HEcra TaTOMK KWIMII ToOOpa
KEHIaMOK/1a.

[Iyanar yuyyH xam Omuii TabauM THU3UMUHU MCJIOX KWJIUIIHUHT  aCOCUU
HyHammnuiapuga € aBIOJHMHI  3aMOHABUM  KOMIIBIOTEpJApJaH  xamza
TEJICKOMMYHUKAIIMs BOCUTaJIapuIaH YHYMIH (oiiganana OWIHIIN JIO3UMIIUTH alloXua
TabKHJIJIAHTaH.

QoiifananyBud ydyH KyJjald OyiraH KylnruHa HWMKOHUSATIapra sra OyJiraH
WINDOWS onepannoH cucTeMacH 3aMOHABUN  KOMITBIOTEPJIAPHUHT  acoCHi

CTaHJapTUTa ailJlaHMOK/IA.



1.OPAHHUHI YKUTHIIIAH MAKCAJIU BA BASU®ACHU XAMJIA YHUHI' YKYB
KAPAEHUJIA TYTTAH YPHU

1.1.aHHUHT YKUTHIIIAH MAKCAIH.
«MupopmaTrka Ba axO0POT TEXHOJIOTHUSIIAP» MYTaXaCCUCIUTUra UXTUCOCTaHAETTaH

TanabajapHUHT KacO MaXOpaTHUHU OMIKUPHO, KOMIBIOTEPIAaH YHYMIU (oiinamaHuI
TYTPUCHAATH 3apypHil axOopoTiaapHu Oepasu.
1.2. ®aHHU ypraHaguran MyaMMoJIapu.

1.2.1. Tanabanapuu ¢GaHHUHT acoCHil TYyIIyHYaJapyd OWIAH TaHUIITUPHII, YpraTUII

*apa¢Hu1a KOMITbIOTEPIaH (DOHJaTaHMIIL.
1.2.2.Jlapc xapaénujia mpeaMeTiiapapo ajJoKaH! aMajra ONIMPHILL

1.3. ®annunr 6omka ganiap OuiIaH OOrJIMKIUTH.
@aHHN peXATAMTUPUITAH JOUpaZa YITAIITHPUII YUYyH Ma3Kyp ¢aH SKUH OOTIMKIMKIA OynraH
Kyhuaaru ¢annapaan tanada 3apypuil Ouinumiapra sra OyJiIHIly Kepak:

JlacTtyp TabMUHOTH.

JlacTypiiann TeXHOJIOTUSICH.

Kommerotep rpadukacu.

Bouikapys Hazapuscu acocliapu.

CxeMoTexHHKaA.

2. DPAHHUHI TAPKUBMN.

2.1.MaB3y/IJapHUHT HOMH, YJAPHUHI MAa3MYHH, YJapra aKpaTwjiraH coarJiap
MHUKIOPH.

Ne MAB3VY COAT

Il — cemecTp (2-coar)

1 KUPHUIL. OXM APATUINIIN TAPUXU 2
Komnetotep Ttyrpucuaa TymyH4a.OXM spaTWIMIIN Tapuxu Ba
YHHMHT acoCcUIapH TyFpucuia. TexHuka XaB(hcus3Inura Xxakuaa
Tasanu ubopanap: Dnekrp xaBpcuznurd, MonuTop, Xucobuai
mammHanapu, Magopmaruka, Texnuka xaBdceuznuru, Komnerorep

111 - cemecTp (2-coaT)

2 JACTYP TABMUHOTHHUHI TAPKUBH, TY3WINIIA 2
BA ACOCHUM ®YHKIUSAJIAPH

Hactyp TabMHUHOTHUHUHT tacHUpIaHuIM. Tuzumm JacTyp
TABMHWHOTUHUHI TapKI/I6I/I. CepBI/IC LLaCTyp TAbBMUHOTH.

Tassuu wmoOopanap: Tusumim gacTypuii  TabMHHOT,
Omnepanuon TuzuM, OnepanvoH KOOUKIap, YTUIUTIAp,
Bupyc, Bupycra kapmm Bocutanap, Jlactypnam Tuiau

Ta”casaTopu, Kommussarop,
Wureprpurarop, Jlactypiam tudumu, TeXHUK XU3MaT KypcaTUI

JaCTypJiapu

IV- cemecTp (2-coar)

3 IAXCUH KOMIOBIOTEPJAPHUHI ACOCHUM 2
KYPUJIMAJIAPH
Texnuka xaBpcuznuru xakuaa, llaxcuil KypuiMmanapHUHT acocuit

KypHyJIMaJiapH.
Tasinu uoopanap: Monem, Tpexbon, Komnakr, Aymuoruiara ,




Tapmok amantepu, Ckanep, Ilmorrep, IIpunTep, Monutop,
Knasuatypa, Mukponponeccopiap, [Ipoueccop, CruukoHua

KAMU 6

2.2. AMaJauil MalryJaorJap.

No MAB3Y COAT
Il - cemecTp (8-coar)

1 Microsoft Office HuHr nactypriapu Ba ylapHUHT TacCHU (DU 2

2 Word matH wmyxappupu Owiman  tamumryB.  Word  maTH 2
MyXappUPUHUHT MEHIOJIAPY Ba YIAPHUHT KYJUTAHUIITH.

3 Word matH myxappupuaa Xy;xokat taiiépramr. MaTH KUPUTHIITHAHT 2
acOCHI KOUJAJIApH.

4 Word wmara wmyxappupuga Daiinam XoTwpaga cakianr. MarH 2

(parMeHTHHH HycXajall, KHPKUO OJIMII, KaiiTa KyWHIl Ba YYMPHILL.
[pudTtHN GopmaTiaii TEXHOIOTUSICUHH.

111 - cemecTp (8-coar)

5 Microsoft Excel »xanpan mporeccop. JlacTypuHHU HITa TYIIAPHUIIL 2
Excel sxagBan mporeccopuna kuto0, caxuda Ba suelika OwiaH
UIIUTAIL

6 Excel JKaJBaJl TPOLIECCOPUHUHI MEHIOJapyu Ba  yJApHHUHT 2
Basudanapu. Katop €ku ycTyHIapHUHT KEHIJIMTHHU Y3TapTUPUIIL

7 Karaknapuu Oenrunam. Xopuit €ku OenrwiaHraH KaTaKHUHT 2
dopmarunn  y3raprupumr.  EXcel KaJaBall  IMpoIeccopuaa
JarpamMMaliap TY3HIIL

8 MS Excel na popmyna €3um. Excel HuHT cTranaapt yHKIHUIaAPHHA 2
WIIUTATHII.

IV- cemectp (8-coar)

9 MBBT MS ACCESS Ba yHUHT HIIIYH OMHACH. 2
10 Kaasaa Ty3uin 2
11 AcceSS 1a MILIAII TEXHOJOTHSICH 2
12 dopma TaIIKUIT KHITHII 2

KAMHN 24

2.3.TaxkpubaBuii MAIITyJJOT HOMH Ba yJIap YYYH a;KPaTWJITaH cOaT/iap MHUKIOPH.
(pexanamTupuiIMaraH)

2.4.Kypc Jioiixacu Ba yJIapHUHI MaB3yJapH.
(pexxanamTUpUIMaraH)

3. PAH BYWUHNYA YKYB YCJIYBAN MABJIYMOTJIAP.

3.1.Acocuii Ba Kymum4a agadouérJiap.
3.1.1.AJleBun "Camoyuutens paboTsl Ha Kommnbrotepe", M. 1997.
3.1.2.H.B.Makaposa "Uudopmatuka", YuebHuk 6-7 xnacc. C.IlerepOypr. 1998.
3.1.3.B.0.@urypnos "IBM PC nns nons3oBarens” 6-e uznanue,Mocksa.1996
3.1.4.PaxmonkynoBa « udopmaruka» Tomkent 1998 i.
3.1.5.I'ynomoB Ba Oomikanap «Ukrucoauit uapopmarrka» Tomkent 1999 i.

3.1.6.bpoiino B.JI. Oduc texnukacu. 2002 itw. T.




3.1.7.A. Axmenos, H.Taitnako. Unpopmatuka. TomkenT «Y36exkucton» 2001
3.1.8.Tamku Kypuiama Ba gactypiaapaad GoigaiaHuIn HypuKHoMaIapH.

3.2. Mabpy3a MaTHJIapH, YCJIyOuii KyJLIaHMAa Ba KypcaTMasap.
3.2.1. Microsoft Word Oyiinua ycayowuii kyianma. byxopo 2001 i.
3.2.2. Microsoft Excel Oyiinua yciyouii kysutanma. byxopo 2001 .
3.2.3. Microsoft ACCESS 06yitnua ycinyouii kypcarma. byxopo 2004 ii.
3.2.4. Maspy3sa matau “Kaco maxopatu” ¢anugan. byxopo 2006 ii.
3.2.5. “Kacb maxoparu” ¢aHuaH aMaIiil HIIIapUHU OaKapuIll YI9yH ycinyOuid KypcaTMma.
Byxopo 2006 iun.

3.3. YKUTHIIHUHT TEXHUK BOCHTAJIAPH Ba KyprasMaJju KypoJuiap.

3.3.1.11poekTop.
3.3.2.1llaxcwuii 35eKTPOH XUCOOIAIl MallTHHATIAPH.
3.3.3. Tectnap
3.3.4. Internet suruukiIap axoopoTiap
3.3.5. Kyprazmaiap
1.Windows snementiapu (Miryu cTo);
2.Windows snementinapu («ITyck» MeHIOCH);
3.Windows snementiapu («ITyck» MEHIOCH «IIPOrpaMMBbI» OyIMMH);
4.Word mats myxappupuaaru «HCTpyMEHTIIap OMMHACHIArHY TaXpUpJIalll JJIEMCHTIIApH;
Kymmmua gactypnapnaru Te3kop Tyrmaiap.

3.4. D1eKTPOH TabJNM pecypciaap, UHTepHeT calTiap.
3.4.1. www.lib- km.ru,
3.4.2. www.softerft.ru,
3.4.3. www.fags.org.ru,
3.4.4. www.fump.fizten.ru,
3.4.5. www.codenet.ru,
3.4.6. www.dame.mipt.ru
3.4.7. www.tolik13-91.boom.ru

3.5. ®aHHM YKUTHII KAPACHUHM TALIKMJ 3THII OYiiM4a TaBCUSJIap —YKUTHUII TE€XHOJIOTHUSICH.
3.5.1. MyamMmoiH, KUIUPYB-U3JIaHyBYaH, KJIacTep yCyJu.


http://www.coreldraw.ru/
http://www.autocad.ru/
http://www.faqs.org.ru/
http://www.fump.fizten.ru/
http://www.codenet.ru/
http://www.dame.mipt.ru/
http://www.tolik13-91.boom.ru/

TanabaHUHT MYCTAKKWJ BAPHAHT TAHJIAW OJIUIIN YYYH Ha3opat

TONIIMPHUHKIAPHUHHA TaAaHJIAIIl MEXaHU3MU.

Hazopar BapumanTuHu TaHmamiga Tanaba peduTHHr ngadTapyacu OXUPTH UKKU
pakamu oymHamu, arap Oy coH 30 gan karrta Oynaguran Oyica, y 30 ra OymuHumO,
KOJIIMK BapHaHT pakamu cudaTtuaa onuHaay. (Mucoir. ...64 = 64/30 xonauk 4ra TEHT.
Jlemak, BapuaHT pakamu 4). Hazopar BapuaHTiIapura Moc caBoJijIap pakamMH KyWHJiarua
’aJBaJJIaH OJIMHA]IH.

HazopaTt BapuaHT/IapMHM OJIMII 5KAABAJIH.

Bapuant 1-caBoa 2-caBoJI 3-caBoJa 4-caBoJa
pakamMu
1 1 1 1 1
2 2 2 2 2
3 3 3 3 3
4 4 4 4 4
5 5 5 5 5
6 6 6 6 6
7 7 7 7 7
8 8 8 8 8
9 9 9 9 9
10 10 10 10 10
11 11 11 11 11
12 12 12 12 12
13 13 13 13 13
14 14 14 14 14
15 15 15 15 15
16 16 16 16 16
17 17 17 17 17
18 18 18 18 18
19 19 19 19 19
20 20 20 20 20
21 21 21 21 21
22 22 22 22 22
23 23 23 23 23
24 24 24 24 24
25 25 25 25 25
26 26 26 26 26
27 27 27 27 27
28 28 28 28 28
29 29 29 29 29
30 30 30 30 30




Ma3skyp ¢an Oyiinya 6axosiam Me30HH
®dan Oyitnya makcuman 6amn — 100
Capanam 6anu - 55
Kopwmit 6axo Tamaba mapcra KaTHAITaHW yI9yH KyHUTaIn:
Makcumai 6amn — 15
Opanuk 6axo TaylabaHUHT €3Ma UIKaH KeTUO YUK Iu:
Makcumain 6amt— 70
Esma um 4 Ta Tonmmupukaad u6opat OyaraHu ydyH, y Kyiingaruua 6axosiaHaiu:
1-Tommmpukka max 15 Oamn Kyhiniagy,
2-Tommupukka Max 15 Gamn kyhunaau,
3-tonmypukka max 15 6amn kyhunamau,
4-tonmMpuKka max 25 Gaimn Kyiuianu,
SAxynuit 6axo TanabaHUHT SKYHUN HA30paT UINUTa KyHuiIaau:

Makcumal oamwi — 15



1-TOIINPUK.

Windows omepanuoH TH3UMH

Windows omepanuoH TU3UMHU XaKU1a yMyMUH MabJIyMOT
Windows amanuii jactypiapuHu OOIIKapHIIT

Microsoft Office auHTr nacTypnapu Ba ynapHUHT TaCHU(DHU
Windows ¢otigananysurnapu goupacu. [1-84 6.]
Windows uu yakupum [1-87 0.]

Macananap nanenu [1-89 0.]

Windows menronapu [1-90 6.]

© 0o N o a0k~ WD PRE

Windows orepaninon MyXUTHHUHT UMKOHHSTIApH. [2-2 0.]
10.Microsoft Office wiroBacumaru amanuii mactypiap Ba yJIapHHHT
Bazudanapu. [2-9 6.]

11.WindowsSHu Ba yHHHT TeXHUK BOCUTAJIAPUHHM co3Jarl. [1-94 0.]

12.Windowsna orinanap Ounad uniamt. [1-104 6.]

13.Windowsna namka spatuii. [1-110 0.]

14 WindowsHuHT wirgau croymaaru kopsuHa. Kopsunanu Oymrarumi. [1-89 6. 109 0.]

15.®aiin Ba nankanapHUHT aTpuOyTiIapuHu y3raptupuil. [1-108 6.]

16.Windowsna MOW KOMIIBIOTEP sneMeHTHHUHT Ba3u(pacH Ba MMKOHHSTIAPH.
[1-88 6.]

17.WindowSHuHT MabayMOTHOMAIH TH3UMH. [1-112 6.]

18.Komnsrorep Tapmoruaa unuiami. [1-102 6.]

19.Mmr cronuaa €pimk Tamket Kyl [1-100 6.]

20.Macananap nmanenuHu co3art. [1-96 6.]

21.Windows acocwuit menronapu (Start menu). [1-91 6.]

22.Windows NT (WIN NT) onepanuon cuctemacu. [1-132 6.]

23.Windows NTHUHT ax0OpOTJIapHA XUMOSI KHJIUII Ba XaBPCU3IMUK cucTeMacu. [1-
136 6.]

24.Windows Ttusumuaa daiiapuau n3nad Tonuir yeyiiapu. [1-109 6.]

25.Microsoft Office munr gactypiapu Ba yjaapHUHT TacHH(DH



26.Windows xakumpga ymymmid tymryHuanap. Windows —cucremacwra KHpHII Ba

YHJIaH YUKUII TapTudu. [1-84 6., 2-3 6.]
27.0nepanroH TH3UMIIAPHUHT TaCHU(IJIaHUTIIH.
28.UNIX omnacumary onepamnroH TU3UMIIAP
29.WINDOWS owntacusaru onepanyuoH TH3UMIIap.

30.WindowsHuHT acocuii TyIIyHYaIapH.



2-TOINHUPUK

Marn npoueccopiapu

Word mMatH Mmyxappupu

Wordna cumBosutapau Ba ab3arpiapau popMaTiiant
Wordna a03amapau opmatiaii

Wordaa pacMiap OuiaH HIILIaILl

Word matH Myxappupu OWIaH TaHUIIYB.

Word MaTH MyXappUpHUHHHT MEHIOJIApH Ba YJIAPHUHT KYJUIAHHIIIH.

. N o a0 B~ w DN -

Word matu myxappupunaru «Filey (daiin) MeHIOCH YHUHT OYJIMMIIapH Ba

Bazu(anapu.

9. Word matun myxappupunaru «Edity (IIpaBka) MEHIOCH YHHHT OyIMMIIapy
Ba Bazudanapu.

10.Word mata myxappupuaaru «Viewy» (Bum) MEHIOCH YHUHT OyJIHMIIapH
Ba Bazudanapu.

11.Word wmata wmyxappupunaru «Insert» (BcraBka) MEHIOCHM yHHHT
Oynumiapu Ba Bazudanapu.

12.Word wmata wmyxappupumarun «Format» (Dopmar) MEHIOCHM YHHHT
Oynumiiapu Ba Bazudanapu.

13.Word wmatn wmyxappupumara «Tools» (CepBuC) MEHIOCH YHHHT
Oynumiapu Ba Bazudanapu.

14.Word wmatn wmyxappupugaru «Tabley (Tabnuiia) MeHIOCH —YHHHT
Oynumiiapu Ba Bazudanapu.

15.Word mara myxappupumaru «Windows» (Okuo) Ba «Help» mentocu
YHUHT OyJIuMIIapH Ba Bazudaiapu.

16.[pudtHr PopmaTiail TEXHOIOTUACUHH.

17. Xyxokat caxudacuHu pacMUNIIAIITHPHUIIT

18.Word mata myxappupununr oorika Office qactypnapu Ouiian agokacy.

19.MarH nporuieccopiapu

20.Word maTtH myxappupu



21.Wordna cumBoJuTapHH Ba ab3ariapHu (hopMatIianl

22.Wordna ab63ammapan hopmatian

23.Wordaa pacMiap OuiaH HIILIAI

24.\Word matH Myxappupu OWJIaH TaHUIIYB.

25.Word matu myxappupugaru «File» (®Paiin) MmeHiocH yHHHT OyJIHMIIapy Ba
Bazudanapu.

26.Word mata myxappupunaru «Edity (IIpaBka) MeHIOCH YHUHT OyHMIIapu
Ba Bazudaiapu.

27.\Word matH myxappupuaaru «Viewy (Bum) MeHIOCH yHHHT Oynmmiiapu
Ba Bazudanapu.

28.Word wmatH wmyxappupuaara «lInserty (BcraBka) MEHIOCH YHHHT
Oynumiapu Ba Bazudanapu.

29.Word wmatH wMyxappupuaara «Format» (Popmar) MEHIOCH YHHHT
Oynumiapu Ba Bazudanapu.

30.Word wmarta wmyxappupumarun  «T00Is» (CepBHC) MEHIOCH YHUHT

Oynumiapu Ba Bazudanapu.



3-TONLLIHUPUK.

DJIEKTPOH JKaJiBajliap

Microsoft Excel anexTpon xanaBanu

Excel nactypunu uiira Tymapuin Ba yHIaH YAKHUII
XyXKaTJapHU SpaTUL, OKJIAII Ba CaKJIAII

Excel nepazacuHUHT 37eMEeHTIApH

AcOo06map nmanenu

Excel skpannan MocCIamTHpHUII

SHCKTPOH KaJBaJIHUHI sTYCMKacHu Ba YHUHI" MAH3UJIN

© 0o N o g~ w b E

XKansan sueiikacura MabJIyMOTIIApHU KUPUTHIIT

10.2KagBan spatrmiga ONTHMAILIAIITHPUIITHUHT aCOCUN yCYIUTapu

11.®opmynanapHu Hycxajanl

12 . KangBammapHu KUX03JIAIT Ba YOIT STHIIT

13.Microsoft Excel anexkTpon »aaBanyaa aMaadid Uil

14.Excelna xucobumam amaiapu

15.25eKTpoH KaBaJJIapHU KalTa UIUIalAaru XxaToJjap

16. Excel xanBan nporieccopu OuiaH TaHHUIITYB.

17. Excel >xamgBan mporeccopuiaa KuTo0, caxuda Ba ssUekka TyIIyHYaIapH.

18. Excel sxamBai mpoIriecCOpUHUHT MCHIOJIApY Ba YIIAPHUHT Basudasiapy.

19. Excel sxansan nporeccopunaru «Filey (Daiin) MeHIOCH YHUHT OyJIMMIIapH
Ba Baszudanapu.

20.Excel  »xamgBanm mpoueccopumarun «Edity (IIpaBka) MeHIOCH YHHUHT
Oynumuapu Ba Bazudanapu.

21. Excel >xamBan nponeccopunaru «Viewy (Buma) MCHIOCH YHHHT OyJIHMIIapH
Ba Bazuamapu.

22.Excel  sxamBan mporeccopumaru «Inserty (BcraBka) MEHIOCHM YHHMHT
Oynumiiapu Ba Bazudanapu.

23.Excel xanmBan mpomeccopuaaru «Formaty (Popmar) MEHIOCH YHUHT

Oynumiapu Ba Bazudanapu.

24.Excel  sxamBanm mnpomeccopuaarun «T00lsy (CepBHC) MEHIOCH YHUHT



Oynumiapu Ba Bazudanapu.

25.Excel  xamBam mponeccopumarn «Data» (JlaHHble) MEHIOCH YHHHT
OynuMIiapy Ba Bazudaiap.

26. Excel  xagsam nponeccopumaru «Windowsy (OKHO) MEHIOCH YHHHT
OynuMIiapy Ba Bazudaapu.

27.Excel xanpan mpoueccopumaru «Help» MeHiocn yHMHr Oyiaumiiapu Ba
Bazudaiapu.

28. Excel >xamBan npoueccopuia popmyiaiap E3ulll Ba yiIapHU TaxXpUpJIarll.

29. Excel »xamBait mporieCCOpUHHMHAT OOIIKa JacTypiap OWJIaH aJIOKacH.

30. Excel »xamBan mporeccopuia quarpaMmmanap Ty3HIIL.
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Q.

4-TOINIINPUK.

AXOOpOTHH TapTUOJAIITHPHIL Ba CaKiIall

MasbnymoTiap 6a3acu, ylapHUHT Ty3HII TaMOWHIUIAPH Ba UIIUIAIIY.
W3namHy Tamkuin KWInm.

Mactep €épaamuga XucoooT IpaTUIl XUCOOOT KOCTPYKTOPH .
MasbmymoTinap OuiaH MILIAIIHN TAlKWIT KATHIIL

XKagsanmapHu Hycxanarl.

MacTepHu KymnamaciaaH XMCOOOTHM sIpaTHIN XucoOoTnaa udoaasapHu
KyJLJIaIlL.

Cypog (3anpoc) sipatuni. CypoBja capaiail.

CypoBHU HamyHa Oyiinua mapTiiap OusiaH sipaTUlll.

10.2KagBan ycTyHM KEHIJIMTUHU y3rapTUPHIIL.

11.®opmanu sspaTUIl

12.®opmanu xkaaBaji pexxuMua udoaail.

13.OunbTpHU ApATHUI Ba KYJLJIAII.

14.7KanBanaa ssHru MalJJOHHU XOCHJI KWW MaiijoHHU 0aéH »tuml. dopma

KOHCTPYKTOPH. Bomxapmu QJICMCHTIIapH.

15.KanBanaa ssHru MalI0H sSipaTHUIIL.

16.bomkapur sneMeHTHHU (hopmara KUpUTHIIL.

17.bomKapuITHUHT SHTU AJIEMEHTHIaH (PO TaTaHmMIII.

18.Macrep €paammuia XUCOOOT SIPATHIII.

19.X1co00T KOHCTPYKTOPH.

20.Xuco0OTHH YOI ATHIIL

21.MabmymoTiaap OWIaH WIIJIAITHN TAIIKHI KAJTHIIL

22.KanBannap ypracuia OOTJIMKIUKHA YPHATHIIL

23.OunbTpHU MabyMOTIAPHU capajalira MIUIaTUIL.

24.KanBannapHu Hycxasarl.

25.Kurtobnapau 6epuitHi XxucoOra OJMII YYYyH KaJBaJl SpaTHILL.

26.2KanBannap ypracuia OOTJTUMKIMKHA YPHATHILL

27.Mypakkab hopmaHu SIpATHIIL.



28.XuCcO00THH SIpATHIIIL.
29.Xuco00Ta SHTH MaiI0H SPaTHIIL.

30.CypoBHU HaMyHa Oyiinya mapTiap OuiiaH spaTHILL.



